instalacje

Pojawił mi się błąd P0530 - obwód czujnika ciśnienia chłodniczego A/C, wymieniłem (rok temu) czujnik ciśnienia czynnika znajdujący się koło chłodnicy klimatyzacji od strony pasażera pod światłem prawie z 2 pinami i dalej pojawia się ten błąd w tym roku. Myślałem że jest mało czynnika wiec poszedłem uzupełnić. Ale po uzupełnieniu jest tak samo. 2. Podczas uzupełniana była przeprowadzona cała procedura odsysania, próżnia za pomocą TEXA K610, ale ku mojemu zdziwieniu obsługa ustawiła 600g czynnika i 12 oleju i 4 UV, czy nie jest za mało oleju. Czytałem ze powinno być 150ml. Zadzwoniłem to powiedziano mi ze daje się 12 ponieważ reszta zostaje w sprężarce (przed pojechaniem do napełniania klimatyzacja działała po napełnieniu przestał). Proszę o pomoc z tym olejem czy faktycznie tylko 12 uzupełnia się oleju oraz z tym błędem. jak na mój gust a jest słaby i dziwny to coś z kalblami. zakładam ze czujnik cisnienia jest sprawny. klima manualna czy automatyczna w tym modelu były 2 rodzaje. co do oleju: jak robie klime a auto jest na sprzęgle nie sterowane zaworem wieć oleju można dać więcej co nie znaczy przesadzić. zasada u mnie prosta daje zawsze ok 40ml oleju. najwyżej układ trochę przeleje. co do kontrastu stosuje olej razem z kontrastem i jak dotąd nie ma problemów. Wiem że są zaprogramowane gotowe programy do konkretnych modeli aut w maszynie a on zamiast tego użyć ręcznie coś ustawiał ilość czynnika, oleju i UV nie wiem czemu. Przed napełnieniem klimatyzacja działała tylko tylko kiepsko chłodziła po napełnieniu wcale nie załącza sprężarki i nie chłodzi. Czy może to być wina np. sprzęgła ?? klimatyzacja Warszawa czy innego czujnika oraz czy powinien dolać jeszcze oleju czy można jeździć z taką ilością i nie zatrze się. za odpowiedz mam tylko pytanie bo dzwoniłem do tego "fachowca" i powiedział ze dolewa się tylko 12ml bo maszyna nie odsysa całego oleju z układu. Teraz nie wiem czy ma być 150 w układzie czy producent już uwzględnił że nie da się całego odessać i należy właśnie dolać 150. Dzwoniłem do opla to powiedzieli, że 120ml tylko nie potrafili powiedzieć czy tyle się dolewa czy tyla ma być w całym układzie. Dziwne też jest bo jak jechałem dzisiaj to załączyła się sprężarka jak był zimny samochód, wyłączyłem ją za jakiś czas włączyłem jak się silnik nagrzał i już się nie załączyła. Czy ten fakt (na zimnym chłodzi a na ciepłym nie) wynika z tego jest mało oleju w układzie.

 

Make a free website with emyspot.com - Report abuse